Bonjour,

Nous mettre 脿 jour notre vers la version 22.2.6 !

Une courte coupure est 脿 pr茅voir 馃樅

@tedomum quel est le probleme avec la version 23 ? Une faille de securit茅 ?

@sphyphes Hey 馃樅

C'est surtout que l'app user_saml n茅cessaire pour le SSO n'est pas officiellement marqu茅e comme compatible, voir : forge.tedomum.net/tedomum/next

Donc pour le moment, on continue avec la version 22 qui est toujours maintenue 馃樅

@tedomum

@angedestenebres @tedomum d'accord je vois merci

Mais l'install nc (nextcloud-vm) que j'ai ne voulait pas se mettre a jour automatiquement vers 23 en me notifiant que la v23 avait des problemes

@sphyphes Possible qu'il y ait aussi des soucis avec la version 23.

Honn锚tement, je ne pourrais pas dire, je n'ai jamais tent茅 cette version pour le moment.

En fonction de l'erreur qui remonte, il faudrait voir si un ticket existe d茅j脿 c么t茅 Github.

@tedomum

Sign in to participate in the conversation
Mastodon

The social network of the future: No ads, no corporate surveillance, ethical design, and decentralization! Own your data with Mastodon!